Tema: ¿Algún Error? - página 1 - Alcaldía de Stars Hollow - Mundo Gilmore

Autor Tema: ¿Algún Error?  (Leído 18818 veces)

Descripción:

Desconectado -Natalia-

  • Team!FINN
  • Administrador
  • Le dan su propio TalkShow
  • ******
  • Mensajes: 4.828
  • KARMA: 33
  • I Hate Selfies
    • Vivir en una Pecera - Blog
¿Algún Error?
« en: Febrero 06, 2006, 07:00:51 pm »
Bueno, después del intento de apertura, que nos obligó a cerrar de nuevo el foro por problemas con la base de datos, parece que ahora todo funciona, aún así, os pedimos por favor, que si notáis algún fallo en el foro, nos lo comuniquéis en este mismo hilo para poder arreglarlo lo antes posible.

Graciiiias.


ÚLTIMA ENTRADA: De mal en peor .... libros autopublicados (con excepciones)




Desconectado Lory

  • lory23 of course!
  • Moderadores globales
  • You're Lorelai I, the Queen
  • ******
  • Mensajes: 21.718
  • KARMA: 17
¿Algún Error?
« Respuesta #1 en: Febrero 07, 2006, 08:10:53 am »
Es un fallo tonto, a veces cuando accedes a un hilo o publicas un mensaje te sale una página diciendo: No se puede mostrar la página XML, no pasa nada porque si retrocedes puedes seguir, pero por si os sirve de ayuda os lo comento.

Además decir que el foro funciona mejor que antes, porque antes no podia entrar desde el trabajo,no se cargaba bien la página y ahora si, asi que ánimo que lo haceis de categoria ;)

Los momentos hay que aprovecharlos, o se pierden.

Desconectado -Natalia-

  • Team!FINN
  • Administrador
  • Le dan su propio TalkShow
  • ******
  • Mensajes: 4.828
  • KARMA: 33
  • I Hate Selfies
    • Vivir en una Pecera - Blog
¿Algún Error?
« Respuesta #2 en: Febrero 07, 2006, 10:19:59 am »
Luke, me sigue saliendo el fallo que te comenté ayer, lo de 404: No Encontrado, esta vez fue al loguearme, y está vez si tengo conexión a internet :-P


ÚLTIMA ENTRADA: De mal en peor .... libros autopublicados (con excepciones)




Desconectado Lory

  • lory23 of course!
  • Moderadores globales
  • You're Lorelai I, the Queen
  • ******
  • Mensajes: 21.718
  • KARMA: 17
¿Algún Error?
« Respuesta #3 en: Febrero 07, 2006, 11:21:42 am »
Vale, el error me sale cada vez más, os pongo lo que me sale:

No se puede mostrar la página XML
No se puede ver la entrada XML con la hoja de estilo XSL. Corrija el error y haga clic en el botón Actualizar, o inténtelo de nuevo más tarde.


--------------------------------------------------------------------------------

Se esperaba un carácter de punto y coma. Error al procesar el recurso http://www.mundogilmore.com/foro/viewtopic.php?t=547&start=45. Línea 195, Posición 136

   <td class="row2" align="center" height="4" nowrap="nowrap"><span class="genmed"><a href="././calendar_scheduler.php?d=1139212800&fid=" alt="Lun 06 Feb AM" class="genmed">Lun 06 Feb AM[/url]</span></td>
---------------------------------------------------------------------------------------------------------------------------------------^

Los momentos hay que aprovecharlos, o se pierden.

Desconectado RobMars

  • Administrador
  • Le robas la cartera a Emily
  • ******
  • Mensajes: 947
  • KARMA: 8
    • Nación Friki
¿Algún Error?
« Respuesta #4 en: Febrero 07, 2006, 01:02:30 pm »
EL error de las hojas de estilo posiblemente se deba a algún error en el procesado de los ficheros del foro. Es decir, que no podemos controlarlo. el error 404 es muy posible que deje de ocurrir dentro de uno o dos días cuando la base de datos se actualice del todo (hay process que tiene que ir realizando ella). Ahora mismo hay una de las tablas que es como un queso de agujeros pero pasar 10mb "a mano" era algo locura.
Anteriormente conocido como Luke_pr
All good things must come to an end...: Alias, Veronica Mars, Pushing Daisies & Firefly fan (among others... but X-Files is back!)


Desconectado Lory

  • lory23 of course!
  • Moderadores globales
  • You're Lorelai I, the Queen
  • ******
  • Mensajes: 21.718
  • KARMA: 17
¿Algún Error?
« Respuesta #5 en: Febrero 07, 2006, 02:07:49 pm »
Bueno lo llevo probando un rato y el error que a mi me daba por ahora ha desaparecido (todo hay que decir que lo he amenazado  :D ahora que no tengo los 45 segundos me va a fastidiar él, ni pensarlo!!) y llevo un buen rato, lento pero sin errores, ya te diré algo si vuelve a salir mucho  :wink:

Los momentos hay que aprovecharlos, o se pierden.

Desconectado Siris

  • Luke te adora por lo del sal
  • *****
  • Mensajes: 404
  • KARMA: 0
¿Algún Error?
« Respuesta #6 en: Febrero 07, 2006, 02:48:03 pm »
Veo un gran error... (jejeje) entro y tengo 138 mensajes por leer, como puede ser???
El error es la falta de 45 seg, y si hace falta mas... jo, que me quedo sin internet desde el viernes a no se sabe cuando, el dia que vuelva no hay quien os siga... :(
Animo Jack, este dia es tuyo desde que empezo... y acabas con Audrey seguro!!!


"Luke & Lorelai's wedding" vs "Jack Bauer's Day 5"

Desconectado xandalie

  • Ya eres el amo, todos te adoran
  • *****
  • Mensajes: 1.843
  • KARMA: 0
    • http://uysenosescapanl.blog.ijijiji.com/
¿Algún Error?
« Respuesta #7 en: Febrero 07, 2006, 03:42:07 pm »
Bueno esto no es un error, propiamente dicho, porque antes tampoco lo habia, pero me he fijado que cuando vas a ver mensajes nuevos (y te salen unos 1500 aprox, porque no parais de hablar xP) no hay ninguna opcion de "marcar este tema como leido".

Desconectado Lory

  • lory23 of course!
  • Moderadores globales
  • You're Lorelai I, the Queen
  • ******
  • Mensajes: 21.718
  • KARMA: 17
¿Algún Error?
« Respuesta #8 en: Febrero 07, 2006, 03:53:57 pm »
Cita de: "xandalie"
que cuando vas a ver mensajes nuevos (y te salen unos 1500 aprox, porque no parais de hablar xP) .

juaaaassssss  :lol:

Ya, eso es cierto (ambas cosas) pero cuando contestas un tema, si luego vuelves a entrar y nadie a respondido ya no aparece hilo ¿no? al menos eso me pasa a mi, que cuando vuelvo a entrar al foro, sólo me aparecen los hilos nuevos o los que ha habido respuesta, los otros no. Eso o me estoy haciendo un lio.  :?

Los momentos hay que aprovecharlos, o se pierden.

Desconectado yyrp

  • Le dan su propio TalkShow
  • ******
  • Mensajes: 3.074
  • KARMA: 3
  • yelsy
¿Algún Error?
« Respuesta #9 en: Febrero 07, 2006, 04:19:28 pm »
me supongo que es esa su funcion que uno vea los hilos en los cuales han respondido desde la ultima ves que entraste.........buenoi creo que a eso te refieres

me salio un error en menu de navegacion especificamente en herramientas

Could not obtain main information


Desconectado yyrp

  • Le dan su propio TalkShow
  • ******
  • Mensajes: 3.074
  • KARMA: 3
  • yelsy
¿Algún Error?
« Respuesta #10 en: Marzo 07, 2006, 12:00:19 pm »
me salio un error en menu de navegacion especificamente en herramientas

Could not obtain main information

 lory tiene razon el hilo de lucky luke esta cerrado

PD: disculpen los dos mensajes seguidos pero como el otro nadie me lo respondio


Desconectado -Natalia-

  • Team!FINN
  • Administrador
  • Le dan su propio TalkShow
  • ******
  • Mensajes: 4.828
  • KARMA: 33
  • I Hate Selfies
    • Vivir en una Pecera - Blog
¿Algún Error?
« Respuesta #11 en: Marzo 07, 2006, 01:46:44 pm »
Pues Lucky Luke está abierto, lo acabo de mirar, de todos modos creo que se había quedado que cuando se llegaran a las 20 páginas más o menos se abriera otro hilo para que así sean más fáciles de mirar, lo dejamos como vosotras queráis, si queréis seguir más de 20 seguís, si queréis sólo 20 páginas cuando se llegue a la 20 automáticamente abrís otro y ponéis el link del anterior.

Y estoy viendo que el hilo de Lucky Luke 1 se perdió con la purga de mensajes que hubo que hacer cuando estábamos en el otro hosting, con lo cual es irrecuperable.

En cuanto a lo del error que mencionas, pues ni idea, a veces pasa porque se pincha mal el enlace :-P


ÚLTIMA ENTRADA: De mal en peor .... libros autopublicados (con excepciones)




Desconectado Lory

  • lory23 of course!
  • Moderadores globales
  • You're Lorelai I, the Queen
  • ******
  • Mensajes: 21.718
  • KARMA: 17
¿Algún Error?
« Respuesta #12 en: Marzo 07, 2006, 02:13:48 pm »
Me acaba de salir esto:

Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, webmaster@mundogilmore.com and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.


Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

¿Qué es????????

Cierra el hilo de Lucky Luke 2 y abro el 3 ;)

Los momentos hay que aprovecharlos, o se pierden.

Desconectado yyrp

  • Le dan su propio TalkShow
  • ******
  • Mensajes: 3.074
  • KARMA: 3
  • yelsy
¿Algún Error?
« Respuesta #13 en: Marzo 07, 2006, 03:03:33 pm »
que raro........... ahora si esta abierto  pero ya vi que abrieron el 3


Desconectado -Natalia-

  • Team!FINN
  • Administrador
  • Le dan su propio TalkShow
  • ******
  • Mensajes: 4.828
  • KARMA: 33
  • I Hate Selfies
    • Vivir en una Pecera - Blog
¿Algún Error?
« Respuesta #14 en: Marzo 07, 2006, 09:18:29 pm »
Cita de: "lory23"
Me acaba de salir esto:

Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, webmaster@mundogilmore.com and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.


Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

¿Qué es????????

Cierra el hilo de Lucky Luke 2 y abro el 3 ;)



Nada, no le des importancia. Si vuelve a pasar espera unos segundos y actualiza la página y ya debería salir bien.


ÚLTIMA ENTRADA: De mal en peor .... libros autopublicados (con excepciones)




Desconectado Lory

  • lory23 of course!
  • Moderadores globales
  • You're Lorelai I, the Queen
  • ******
  • Mensajes: 21.718
  • KARMA: 17
¿Algún Error?
« Respuesta #15 en: Marzo 07, 2006, 09:52:28 pm »
Solo me ha salido en esa ocasión, pero la próxima actualizo ;)

Los momentos hay que aprovecharlos, o se pierden.

Desconectado Lory

  • lory23 of course!
  • Moderadores globales
  • You're Lorelai I, the Queen
  • ******
  • Mensajes: 21.718
  • KARMA: 17
¿Algún Error?
« Respuesta #16 en: Marzo 14, 2006, 04:04:48 pm »
No es propiamente un error o si no lo se, pero en algunos hilos no puedo borrar un mensaje y en otros si.

Los momentos hay que aprovecharlos, o se pierden.

Desconectado -Natalia-

  • Team!FINN
  • Administrador
  • Le dan su propio TalkShow
  • ******
  • Mensajes: 4.828
  • KARMA: 33
  • I Hate Selfies
    • Vivir en una Pecera - Blog
¿Algún Error?
« Respuesta #17 en: Marzo 14, 2006, 05:47:37 pm »
Eso ya debe ser cosa de la configuración del subforo en cuestión, es decir se pueden configurar para poder borrar mensajes o nop.


ÚLTIMA ENTRADA: De mal en peor .... libros autopublicados (con excepciones)




Desconectado hormiga202

  • Moderadores globales
  • You're Lorelai I, the Queen
  • ******
  • Mensajes: 10.369
  • KARMA: 21
¿Algún Error?
« Respuesta #18 en: Abril 19, 2006, 08:24:01 am »
Tengo un error pero por lo que veo solo me da a mi. No se si tengo algo mal pero no me funcionan ni los emoticonos ni ninguna de las opciones de texto (ni poner la letra en negrita, ni en color, ni tamaño de letra, ni insertar firma...) ¿alguien me puede ayudar?. Antes si que podía pero ahora no me deja pinchar en las opiciones.


Desconectado -Natalia-

  • Team!FINN
  • Administrador
  • Le dan su propio TalkShow
  • ******
  • Mensajes: 4.828
  • KARMA: 33
  • I Hate Selfies
    • Vivir en una Pecera - Blog
¿Algún Error?
« Respuesta #19 en: Abril 19, 2006, 11:36:40 am »
Que raro, a mi me funciona todo bien, de todos modos si alquien más tiene esos fallos que lo diga para arreglarlo.


ÚLTIMA ENTRADA: De mal en peor .... libros autopublicados (con excepciones)




Desconectado Cheg

  • Stars Hollow Queen
  • Administrador
  • Le dan su propio TalkShow
  • ******
  • Mensajes: 7.770
  • KARMA: 14
  • Quiero un Millenium Falcon
¿Algún Error?
« Respuesta #20 en: Abril 19, 2006, 01:29:29 pm »
El botón hide no me funciona en los psot de los episodios de la 6 temproada y he tenido que editar algunos borrando cosas porque la gente soltaba spoilers donde no debía

Desconectado Cheg

  • Stars Hollow Queen
  • Administrador
  • Le dan su propio TalkShow
  • ******
  • Mensajes: 7.770
  • KARMA: 14
  • Quiero un Millenium Falcon
¿Algún Error?
« Respuesta #21 en: Abril 22, 2006, 08:06:28 am »
No sé que narices pasa, no me funcioanan la mitad de las funciones del foro :shock:

Desconectado -Natalia-

  • Team!FINN
  • Administrador
  • Le dan su propio TalkShow
  • ******
  • Mensajes: 4.828
  • KARMA: 33
  • I Hate Selfies
    • Vivir en una Pecera - Blog
¿Algún Error?
« Respuesta #22 en: Abril 22, 2006, 10:47:29 am »
Pues no sé, porque a mi me va todo bien.

[hide] ¿ves? [/hide]

Puede ser cosa del explorador que se use, porque cuando se te ponen pesados o borras todas las puñeteras Cookies, temporales y demás o seguirá en plan tonto.

De todos modos si alguien más tiene problemas habrá que mirarlo.


ÚLTIMA ENTRADA: De mal en peor .... libros autopublicados (con excepciones)




Desconectado hormiga202

  • Moderadores globales
  • You're Lorelai I, the Queen
  • ******
  • Mensajes: 10.369
  • KARMA: 21
¿Algún Error?
« Respuesta #23 en: Abril 24, 2006, 08:46:18 am »
Por lo que veo los errores que me dan en el foro solo me dan en el ordenador del curro asi que será por algo que tengan bloqueado desde el departamento tecnico


Desconectado maglori

  • Le robas la cartera a Emily
  • *****
  • Mensajes: 634
  • KARMA: 0
¿Algún Error?
« Respuesta #24 en: Mayo 03, 2006, 07:55:09 pm »
Esta noche me ha salido ya dos veces este mensaje
message_die() was called multiple times. This isn't supposed to happen. Was message_die() used in page_tail.php?
Para volver al foro tengo que volver a poner la página, no me sirve con refrescarla. No se que será.